关闭

当前位置:首页 > 股票资讯 » 正文

「股票配资软件」通达信全能分时主图指标公式

HH:=MAX(DYNAINFO(3),DYNAINFO(5));
LL:=MIN(DYNAINFO(3),DYNAINFO(6));
PP:=HH-LL;阻力:LL+PP*7/8,COLOR00DD00;
支撑:LL+PP*0.5/8,COLORRED;
现价:CLOSE,COLORWHITE,LINETHICK2;
XG:LONGCROSS(支撑,现价,2),NODRAW;
STICKLINE(CROSS(支撑,现价),支撑,(支撑+阻力)/2,2,0),COLORRED;
STICKLINE(CROSS(现价,阻力),阻力,(支撑+阻力)/2,2,0),COLORGREEN;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★吸'),LINETHICK2,,COLORYELLOW;
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★抛'),LINETHICK2,COLORRED;

上一篇:「怎么炒股票」鎸囨爣鍏寮,閫夎偂鍏寮,鑲$エ鍏寮,鑲$エ杞浠
下一篇:「网上怎么买股票」动向指数(DMI)原理与运用
说点什么吧
  • 全部评论(0
    还没有评论,快来抢沙发吧!

猜你喜欢


二维码